foobar2000

Releases of Command-Line Decoder Wrapper

0.5.3 current version, released on: 2018-01-18

  • Removed accidental SSE requirement